﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>

<meta http-equiv="x-ua-compatible" content="ie=7" />

  <base href="http://vvv.chinesebiznews.com/index.php/component/content/article/45-newsshzh/16851-note7260.html" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="中华商报，国际地产，中华地产，家园时报，家园杂志，仿真电子版，文本电子版，电子版，美国加州，商业报纸，周报，中文报纸，杂志，北美，加利福尼亚" />
  <meta name="title" content="Note7電池炸慌三星：市值一下蒸發260億美元" />
  <meta name="author" content="wlm@chinesebiznews.com" />
  <meta name="description" content="美国《中华商报》电子版携《国际地产》杂志、《中华地产》报、《家园时报》、《家园》杂志仿真电子版供读者免费在线阅读" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Note7電池炸慌三星：市值一下蒸發260億美元</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" type="text/css" href="/cache/jre_css_a3b1489d44b60ba64c40936b55d74c7f.php">
			<script type="text/javascript">
			var currentFontSize = 3;
			</script>
		
					<script language="javascript" type="text/javascript" src="http://vvv.chinesebiznews.com/templates/ja_iris/ja_menus/ja_cssmenu/ja.cssmenu.js"></script><link rel="stylesheet" href="http://vvv.chinesebiznews.com/templates/ja_iris/css/colors/red.css.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://vvv.chinesebiznews.com/templates/ja_iris/scripts/ja.script.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /></head>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<body class="body">
	<div class="page_header">
        <div class="header_1"><span>美國第一份專業的中文商業報紙</span></div>
		<div class="header_2"><img src="/templates/ja_iris/images/61.gif" />&nbsp;<span>今天是：2016年9月21日 星期三</span></div>
		<div class="header_3"><form class="loginform" action="index.php" method="post" name="form-login" id="form-login" >
		<div class="header_3_1">帐号</div> 
	<div class="header_3_2"><input name="username" id="username" type="text" alt="帐号" size="12" /></div>
	<div class="header_3_1">密码</div> 
	<div class="header_3_2"><input type="password" name="passwd" id="passwd" size="12" alt="密码" /></div>
		<div class="header_3_3">记住我</div> 
	<div class="header_3_4"><input type="checkbox" name="remember" id="remember" value="yes" alt="记住我" /></div>
		<div class="header_3_5"><input type="submit" class="btn" value="登录" /></div>
	
	<div class="header_3_6">
        <span class="font_blue"><a href="/index.php/component/user/reset.html">
        忘记密码了?        </a></span>
			<span class="font_blue">
        <a href="/index.php/component/user/?task=register">
        注册新帐户        </a>
	</span>
		
	</div>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC8yMDA5LTA0LTIyLTA4LTU3LTAyLmh0bWw=" />
	<input type="hidden" name="f468bdb07c05fc16b3a6408719457679" value="1" />
</form>
</div>
		<div class="header_4"><span class="font_red_b"><a href="/forum/index.php" style="font-size:14px; ">
			論壇</a></span>&nbsp;<span class="font_blue"><a id="translateLink">選擇閱讀語言</a></span></div>
	</div>

	<div class="login">
        <div class="login_1"><a href='http://www.chinesebiznews.com/index.php'><img src='http://vvv.chinesebiznews.com/templates/ja_iris/images/1.gif' border="0"></a></div>
        <div class="flash_ad" align=center><table width=100% border=0><tr> <td>
<a href="http://cesweb.org/" target="_blank"><img src="/images/2015CES_230x60.jpg" border="0"  width="230" height="60"></a></td>
	<td><script type="text/javascript"><!--
		google_ad_client = "ca-pub-9926160173410362";
		/* 468x60, 已建立 2008/11/6 */
		google_ad_slot = "2766749592";
		google_ad_width = 237;
		//google_ad_width = 467;
		google_ad_height = 68;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</td></tr></table>

	<!--<a href="http://cesweb.org/international/chinese.asp" target=_blank><img src="/images/6442-ExBanner.gif" width="260" height="72" border="0"></a>//--->
	</div>
		<div class="subscribe"><a href="http://www.tyloon.com/" target="_blank"><img src="/images/cbn_ad.png" border="0" width="107" height="75" align="left"></a>
    <a href="http://www.ciehi.tv/" target="_blank"><img alt="2016中國住博會" title="2016中國住博會" src="/images/ciehi.jpg" border="0" width="107" height="75" align="right"></a></div>
	</div>
	<div class="header">
		<div class="print">
			<div class="print_1">
			<span class="font_white">國際刊號：<span class="font_white">1941-7878</span></span><br />
			<span class="font_white">歡迎光臨中華商報網</span>
			</div>
			
		</div>
		<div class="nav">
		<div class="print_1"><span class="font_white"> | <a href="/index.php/2008-03-14-12-34-06.html" class="mainlevel" >頭版頭條</a> | <a href="/index.php/2008-03-17-12-29-03.html" class="mainlevel" >本報社論</a> | <a href="/index.php/2008-03-17-12-31-47.html" class="mainlevel" >國際瞭望</a> | <a href="/index.php/2008-03-17-12-32-20.html" class="mainlevel" >中國視角</a> | <a href="/index.php/2008-03-17-12-33-14.html" class="mainlevel" >經濟探索</a> | <a href="/index.php/2008-03-17-12-33-54.html" class="mainlevel" >投資熱點</a> | <a href="/index.php/2008-03-17-12-34-28.html" class="mainlevel" >科技風雲</a> | <a href="/index.php/2008-03-17-12-35-33.html" class="mainlevel" >創業天地</a> | <br /> | <a href="/index.php/it-.html" class="mainlevel" >電子商務</a> | <a href="/index.php/2008-03-17-12-37-12.html" class="mainlevel" >商海縱橫</a> | <a href="/index.php/2008-03-17-12-37-54.html" class="mainlevel" >市場營銷</a> | <a href="/index.php/2008-03-17-12-38-32.html" class="mainlevel" >文化拾貝</a> | <a href="/index.php/2008-03-17-12-39-06.html" class="mainlevel" >富足生活</a> | <a href="/index.php/2008-03-17-12-39-54.html" class="mainlevel" >地産世界</a> | <a href="/index.php/2008-03-17-12-40-23.html" class="mainlevel" >北美華人</a> | <a href="/index.php/2008-03-17-12-40-47.html" class="mainlevel" >台港經濟</a> | </span></div>
        </div>
        <div class="search">
				<div class="moduletable">
					
<div class="search_form"><form action="index.php/component/search/" method="post">&nbsp;<span class="font_blue">站内搜索：</span>
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="搜索" type="text" size="15" value="搜索..."  onblur="if(this.value=='') this.value='搜索...';" onfocus="if(this.value=='搜索...') this.value='';" />&nbsp;&nbsp;<input type="submit" value="搜索" class="search_btn"/>	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>
<div class="print_1"><span class="font_blue"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://chinesebiznews.com/index.php/component/content/article/42-gszx/16750-2016-06-13-08-14-08.html?directory=60')" href="http://chinesebiznews.com/index.php/component/content/article/42-gszx/16750-2016-06-13-08-14-08.html?directory=60">设为首页</a> | <a href="#" onClick="window.external.addFavorite('http://chinesebiznews.com/index.php/component/content/article/42-gszx/16750-2016-06-13-08-14-08.html?directory=60','中华商报在线')" href="http://chinesebiznews.com/index.php/component/content/article/42-gszx/16750-2016-06-13-08-14-08.html?directory=60">收藏本站</a> | <a href="#">美国泰翁商业传媒公司主办</a> </span></div>

		</div>
	
		</div>
	</div>
	<div class="line"></div>
	<div class="content">
        		
		<div class="article_content">
			<div class="move_news">
				<marquee   onmouseover=stop() onmouseout=start() scrollamount="3" >
						<div class="moduletable">
					<dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16842.html?task=view" title="故宮與鳳凰發布戰略合作開創文化傳承新體驗">故宮與鳳凰發布戰略合作開創文化傳...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16821.html?task=view" title="全美首款三語電腦版經紀人房產網上線">全美首款三語電腦版經紀人房產網上...</a></span></dd></dl>		</div>
	</marquee>
			</div>
				<div class="article_path"><span class="font_red_b">您所在的位置： <span class="breadcrumbs pathway">
主頁</span></span>
				</div>
				<div class="article_text">
				    

<SCRIPT language=JavaScript>
function dozoom(size){
document.getElementById('txtview').style.fontSize=size+'px'
}
</SCRIPT>

<div class="article_text">
    <!-- Article title -->
    <div class="article_title"><span class="font_blue_title">
            Note7電池炸慌三星：市值一下蒸發260億美元        </span></div>
    <!-- End Article title -->
    
    <!-- Date & Author -->
    <div class="article_title"><span class="font_blue">
    
        2016.09.16, 16:17, Friday    
                    
            作者 本報綜合報道        
    [字号:<a href="javascript:dozoom(17)">大</a> <a href="javascript:dozoom(15)">中</a> <a href="javascript:dozoom(12)">小</a>]
    
    </span>
    </div>
    
    <!-- End Date & Author -->
    
    <!-- Comment -->
    <!-- div class="article_xxx"><span class="font_red"><img src="/images/34.gif" />&nbsp;<a href="#">发表评论</a>&nbsp; &nbsp;<img src="/images/35.gif" />&nbsp;<a href="#">查看评论</a></span></div -->
    <!-- End Comment -->
    
    
    
    <div id='txtview'>
    
        
    <p>
        </p>
    
    <!-- Content -->
    <p>
    <div id='g_ad_div'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 336; 
    google_ad_height = 280; 
    google_ad_format = "336x280_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    <div><span style="font-size: 15.2px">　　【本報綜合報道】Galaxy Note 7的鋰電池故障，給三星電子帶來了一場巨大風波和混亂。近日，多家航空公司已禁止旅客在機上使用Note7，亦不能把Note7寄艙。本以為在GalaxyS7、S7Edge打響頭炮後，Note7可以在下半年再接再厲。但一次電池爆炸引發的召回事件，一下子把三星推到了風口浪尖之上。換機帶來的開支不去說，自從召回開始以後，三星的市值整整減少了260億美元。本周開盤後其股價下降了6.9％，照這個趨勢下去，可能用不了多久便會跌破1,300美元。</span></div><div>　　對三星來說，這樣的股價表現創下了過去幾個月的新低。而為了安撫投資人的情緒，原先的副會長李在镕也火速上任執行董事一位，希望扛起養病中父親的責任，與企業共度難關。除此之外，召回的相關措施也在緊鑼密鼓地進行。據美聯社報道，三星會在9月20日率先向韓國國內尚未更換Note7的使用者推送一項預防性的軟件更新。安裝之後，設備能充入的電量上限將被設定為60%，這樣一來至少能相對減少一些因充電過熱而帶來的爆炸風險。</div><div>　　繼聯邦航空管理局和日本國內各航空公司把三星Note7加入禁飛名單以後。中國海航集團和首都航空也發通知禁止員工和乘客攜帶三星Note7登機或者托運，所以三星這次惹上大麻煩了。作為三星在今年下半年的重磅產品，Note7被賦予了重大希望，但如今三星卻只能力求將此次電池事件對公司的影響減至最小。業內人士表示，雖然電池問題不致於將三星推落穀底，但所產生的負面影響也會在一定程度上對三星造成打擊。</div><div>　　眾多國家將Note7加入禁飛名單</div><div>　　截至目前，三星Note7手機已經被中國、美國、日本、新加坡、韓國和澳大利亞等10多個國家和地區禁止攜帶和托運。9月8日，澳洲航空、捷星航空和維珍澳大利亞航空宣布，使用三星GalaxyNote7的乘客不得在機上打開或充電，以免發生危險；9月9日，新加坡航空宣布禁止在旗下所有航班上使用Note7；美國消費產品安全委員會也在本月9日發布警告，敦促消費者停止使用Note7手機，美國航空、達美航空、聯合航空----美國3個載客量最大的航空公司都宣布會於登機門與機上告訴乘客，在下飛機前，Note7手機都不要開機或充電；9月10日，韓國三星電子針對韓國消費者發布類似聲明等。</div><div>　　海航和首都航空是中國內地前兩家封殺三星的航空公司，香港航空也已發出指引，要求攜帶或使用三星GalaxyNote7智能電話的乘客於航機上保持該款電話的電源關閉、不可充電或存放於寄艙行李內。</div><div>　　對此，三星中國區相關負責人表示並不清楚。此前，三星曾經發布聲明稱，國行版GalaxyNote7因為采取了不一樣的電池供應商，所以電池不存在安全問題，不予召回。但昨日有消息稱，香港地區的Note7出現了電池膨脹事件，三星方面回應稱，該手機非有問題的批次，相信只是個別事件，但詳細原因必須有待詳細檢查。</div><div>　　召回程序亂 解決辦法矛盾</div><div>　　三星的混亂還沒有停止，目前給消費者提供的解決辦法前後矛盾，讓用戶陷入雲裏霧裏。</div><div>　　Note 7的鋰電池在制造過程中出現工藝錯誤，導致電池過熱、爆炸，在全球各地已經引發了嚴重火災事件，三星已經發布了召回令。</div><div>　　根據美聯社的報道，三星電子近日在韓國宣布，用戶可以下載一個軟件補丁，這將會讓Note 7用戶進行充電時，將電量控制在低於60%的水平。迄今為止，人們不知道下載補丁的解決辦法到底覆蓋哪些具體國家和市場，是否包括美國等國家。</div><div>　　本周二，三星電子對《華盛頓郵報》表示，在美國市場采取的任何一個步驟都需要獲得美國消費者產品安全委員會的批准，因此三星正在和該委員會和美國的運營商夥伴，考慮美國Note 7用戶最好的解決辦法。</div><div>　　三星強調，沒有上述委員會的批准，三星不會采取任何措施。</div><div>　　而在上周，三星宣布正在和美國聯邦政府機構合作，正式發布Note 7手機召回令。而在此之前，三星卻首先和美國幾家移動運營商合作，啟動了一個單方面的召回令。</div><div>　　三星這一做法導致了外界的批評，比如美國《消費者報告》雜志指出，類似Note 7電池故障這樣嚴重的問題，必須由美國政府出面進行召回和處理。</div><div>　　《華盛頓郵報》指出，三星此次發布補丁的做法和之前提供的消費者建議（停止使用Note 7並關機）相矛盾。</div><div>　　另外，三星也沒有解釋將電池電量控制在60%以下，如何能夠減少電池過熱和爆炸的風險。</div><div>　　到目前為止，對於Note 7消費者而言最穩妥的做法，仍然是停止使用手機並關機，也不要給手機充電。</div><div>　　“短命”的旗艦機</div><div>　　三星的Galaxy系列產品已經成為Android系統手機的排頭兵，也是三星近幾年與S系列並駕齊驅的兩駕拉動業績的馬車。憑借S7的大賣，三星扭轉了去年移動部門業績下滑的態勢，Note7本應該也是寄予重大期望的重磅產品，短短幾周上市時間就實現250萬部的銷量，但電池事件徹底打破了三星的期許。在業內人士看來，這恐怕是三星史上最失敗的一款旗艦產品。</div><div>　　據了解，三星旗下隸屬企業SamsungSDI是此次Note7的主要電池供應商，SamsungSDI從2000年開始進行鋰電池生產，現在已成為世界上市場份額最大的手機電池供應商。除了SamsungSDI之外，三星手機還使用了來自其他電池供應商的產品，其中包括日本TDK株式會社下屬的新能源科技有限公司。根據野村證券分析師CdivisChang的數據，此次Note7所使用的電池中有65%由SamsungSDI提供，剩下的35%則來自新能源科技。</div><div>　　此次出現問題的電池可能都出現在SamsungSDI供應的產品中，因為此前新能源科技發言人表示，該公司只負責中國版Note7的電池供應。</div><div>　　“電池儲電單元和芯片之間的配合不當會導致類似的問題出現，而過度追求‘快速充電’可能也是導致這些事故的原因之一。”熟悉鋰電池的人士指出。</div><div>　　根據美國的企業供應商列表，SamsungSDI也是蘋果在2016年的供應商之一，不過SamsungSDI並沒有就此做出回應或保證。蘋果發言人也表示：“我們使用的電池型號與規格和Note7不同。蘋果產品所有部件都會經過極其嚴格的質量審查，並不會受此次風波的影響。”</div><div>　　“按照目前的狀況，Note7繼續存活的希望恐怕是不大了，被下架也是有可能的。”運營商世界網總編輯康釗如是說。</div><div>　　關於產品下架的問題，這兩日甚至有分析稱，三星可能最後會下架全線Note手機。對此，負責三星中國公關的工作人員表示，目前沒有任何關於下架的消息，可能性不大，因為現在關於Note系列的市場推廣活動都還在照常進行，如果有下架的計劃會提前通知。</div><div>　　內憂外患的三星</div><div>　　不過，在業內人士看來，航空公司對Note7的封殺也可能會蔓延至所有三星手機，因為三星各系列產品相似度很高，機場安檢並不容易辨別，為了飛行安全，不排除會有禁止攜帶任何三星手機登機或托運的規定出臺。</div><div>　　按照瑞信、韓國大信證券和PelhamSmithersAssociates估計，三星此次召回行動的成本約為10億美元。對比三星此前預估今年淨利潤23萬億韓元(約合206億美元)，也就是說，僅此次召回預計將會導致三星5%淨利潤泡湯。截至昨日，三星電子的市值已蒸發220億美元。</div><div>　　但在時間就是金錢的時代，三星將錯失銷售黃金期。近年來，三星的Note系列手機發布都是搶在蘋果新產品發布前1個月左右，目的就是希望通過先發優勢提前搶占市場，但今年這一計劃則要落空。因為三星召回和延期銷售的影響，加之蘋果已經發布全新iPhone7及iPhone7Plus，並確定9月16日在全球多個國家發布。IHS分析師李懷斌透露，從蘋果iPhone供應鏈上獲得的消息顯示，三星Note7出事後，蘋果給供應商追加了部分訂單。</div><div>　　產業觀察家洪仕斌則指出，電池事件最直接的影響是三星Note7的銷售，但同時也會對整個三星品牌形象造成影響。剛剛上市的Note7正處於全球高度關注期，這個時間節點的負面影響會被不斷放大，而消費者往往記住的是三星出事了。</div><div>　　“這款手機已經無藥可救，三星的聲譽被嚴重抹黑”，恩德勒集團科技分析師羅博-恩德勒(RobEnderle)如是說。他認為，三星可能被迫“幹掉”Note7，跳到下一個版本Note8。</div><div>　　康釗表示，三星應該盡力完善Note產品，做好已出售手機的售後服務工作，包括召回；另外，要加大對中國消費者需求的研究。三星手機最大的缺點就是性價比差，尤其是與中國國產手機相比，價格高，溢價能力逐漸下滑，跟不上中國市場手機產品性價比的趨勢，在產品成本和價格方面，三星都應該盡力下調。</div><div>隨著近年來華為、小米、OPPO、vivo、金立等大批國產手機廠商的崛起，三星在中國市場的發展原本就不樂觀。IDC數據顯示，上半年，中國智能手機市場出貨量排名前五的分別是華為、OPPO、vivo、小米和蘋果，三星在五名開外，這與其曾經的市場第一形成巨大反差。上半年，三星還專門為中國市場推出偏中端的GalaxyC系列手機，更是被看做是三星欲提振中國市場。</div><div><br /></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/index.php/component/content/article/45-newsshzh/16852-ausgrid-.html">&lt; 前一个</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/index.php/component/content/article/45-newsshzh/16844-2016-09-17-00-10-53.html">下一个 &gt;</a>
				</th>
			</tr>
			</table>    </p>
    <!-- End Content -->
    
        
    </div>
    
    <div id='g_ad_article'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 728; 
    google_ad_height = 15; 
    google_ad_format = "728x15_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    
</div>
                    
				</div>
			</div>
			<div class="list_right">
                
                <div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">市場營銷</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16783.html?task=view" title="賣產品其實是賣需求">賣產品其實是賣需求</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16672.html?task=view" title="網紅時代的場景化消費變局">網紅時代的場景化消費變局</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16667.html?task=view" title="氣象中的商機：當天氣遭遇營銷">氣象中的商機：當天氣遭遇營銷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16633.html?task=view" title="90後不買老板的帳該怎麼辦？">90後不買老板的帳該怎麼辦？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16570.html?task=view" title="以月餅為代表的中式營銷遇冷">以月餅為代表的中式營銷遇冷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16391.html?task=view" title="阿迪達斯營銷全面變革">阿迪達斯營銷全面變革</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16330.html?task=view" title="營銷：從單屏時代到多屏時代">營銷：從單屏時代到多屏時代</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16131.html?task=view" title="那些正在崛起的中國品牌符號">那些正在崛起的中國品牌符號</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16130.html?task=view" title="50年後的營銷管理還要麥肯錫嗎？">50年後的營銷管理還要麥肯錫嗎？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16066.html?task=view" title="中國式美女經濟學的來龍去脈">中國式美女經濟學的來龍去脈</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16015.html?task=view" title="韓寒PK郭敬明：中國的未來是“小時代”還是“後會無期”">韓寒PK郭敬明：中國的未來是“小...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/15988.html?task=view" title="微信之後的社交媒體是怎樣">微信之後的社交媒體是怎樣</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/15953.html?task=view" title="上海實施“大會展”戰略">上海實施“大會展”戰略</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/15952.html?task=view" title="創建高效內容營銷的步驟">創建高效內容營銷的步驟</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/15926.html?task=view" title="廣州琶洲打造“世界第一會展城”">廣州琶洲打造“世界第一會展城”</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/component/content/category/46.html">更多...</a></span></div></div><div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">電子商務</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16609.html?task=view" title="中國“雙11”電商大戰一觸即發">中國“雙11”電商大戰一觸即發</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16601.html?task=view" title="攜程與去哪兒牽手成功">攜程與去哪兒牽手成功</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16589.html?task=view" title="中國電商備戰“雙十一”">中國電商備戰“雙十一”</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16582.html?task=view" title="美團和大眾點評正式合並">美團和大眾點評正式合並</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16569.html?task=view" title="亞馬遜加碼跨境電商 欲打通中英貿易平臺">亞馬遜加碼跨境電商 欲打通中英貿...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16564.html?task=view" title="巨頭雲集美中互聯網論壇">巨頭雲集美中互聯網論壇</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16561.html?task=view" title="“一路向北”計劃落地：阿裏啟動杭州北京雙中心戰略">“一路向北”計劃落地：阿裏啟動杭...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16527.html?task=view" title="阿裏結盟蘇寧 探索未來30年的新商業模式">阿裏結盟蘇寧 探索未來30年的新...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16505.html?task=view" title="價差拉平紅利消失 未來奢侈品電商的趨勢">價差拉平紅利消失 未來奢侈品電商...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16495.html?task=view" title="紫光擬收購美光 中國芯片要崛起！ ">紫光擬收購美光 中國芯片要崛起！...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16494.html?task=view" title="eBay回歸業務本質">eBay回歸業務本質</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16476.html?task=view" title="中國電商爭相發展跨境業務">中國電商爭相發展跨境業務</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16465.html?task=view" title="中國電商618大戰  海外購唱主角">中國電商618大戰  海外購唱主...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16461.html?task=view" title="“互聯網+外貿”助推中國跨境電商">“互聯網+外貿”助推中國跨境電商</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://vvv.chinesebiznews.com/index.php/component/content/16448.html?task=view" title="穀歌將在移動搜索網頁設立購物按鈕">穀歌將在移動搜索網頁設立購物按鈕</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/component/content/category/44.html">更多...</a></span></div></div>
                <div>
    			<script type="text/javascript"><!--
                google_ad_client = "ca-pub-9926160173410362";
                google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
                google_ad_width = 200; 
                google_ad_height = 200; 
                google_ad_format = "200x200_as"; 
                google_ad_type = "text_image"; 
                google_ad_channel = ""; 
                google_color_border = "FFFFFF"; 
                google_color_bg = "FFFFFF"; 
                google_color_link = "4F5B7B"; 
                google_color_text = "4F5B7B"; 
                google_color_url = "008000"; 
                google_ui_features = "rc:0"; 
                //--> 
                </script>
                	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                </div>
			</div>		
	</div>
	<div class="coagent">

		<div class="table"><a href="#"><img src="/templates/ja_iris/images/25.gif" width="96" height="30" border="0" /></a>
			<a href="#"><img src="/templates/ja_iris/images/32.gif" width="112" height="22" border="0" /></a><br />
			<span class="font_blue">本网站内容归美国泰翁传媒有限公司（Tyloon Media Corporation) 
			和原文作者及其刊物、网站所有，如要转载，请注明出处。</span>	
		</div>

		<div class="table"><span class="font_blue">ChineseBizNews does not 
			represent or guarantee the truthfulness, accuracy, or reliability of 
			any of communications posted by other users</span>	
		</div>
	</div>
	<div>&nbsp;</div>

	

<script type="text/javascript" src="http://vvv.chinesebiznews.com/templates/ja_iris/tw_cn.js"></script>
<script type="text/javascript">
var defaultEncoding = 1; //默认是否繁体，0-简体，1-繁体
var translateDelay = 0; //延迟时间,若不在</body>前, 要设定延迟翻译时间, 如100表示100ms,默认为0
var cookieDomain = "http://www.chinesebiznews.com/";    //Cookie地址, 一定要设定, 通常为你的网址
var msgToTraditionalChinese = "選擇繁體閱讀"; //默认切换为繁体时显示的中文字符
var msgToSimplifiedChinese = "选择简体阅读"; //默认切换为简体时显示的中文字符
var translateButtonId = "translateLink"; //默认互换id
translateInitilization();
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<script>
translatePage();
</script>
</body>
</html>
